• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Problem during build install. log
#1
i posted this elsewhere in the forum but found this via google so moving it here.


please help? 
 i have no idea why its doing this.  any feedback appreciated.
i heavily modified Kobra xxx auto install script to fit my needs.
got it working on 17.6 for both android and windows.
auto install script installs a "Pre-install" environment which allows the user to install optional and required apk's and when finished install rest of build via wiz shortcut.

everything works perfect up until the very end of build extraction when it halts and throws up the following error:




*removed* Please read the forum rules regarding the posting of Kodi Logs to the forum. thank you.
  Reply


Possibly Related Threads...
Thread Author Replies Views Last Post
  Build Information Section of the Aftermath Wizard DarcMan 0 10 8 hours ago
Last Post: DarcMan
  Build Update Frequency MFB 1 38 12-10-2017, 02:54 PM
Last Post: bromerzz
  build issue mancity123 0 33 12-08-2017, 12:47 PM
Last Post: mancity123
  Anyway to password-protect a build? lonegreyride 5 160 10-19-2017, 11:27 PM
Last Post: DiamondBuild
  Change build name TheKXM 2 81 08-28-2017, 04:46 PM
Last Post: TheKXM
Exclamation Kodi 17.4 RC1 On Windows fails to install builds teverz 5 118 08-22-2017, 03:38 PM
Last Post: kodi2122
  Install APK with build simonchunk 3 376 08-01-2017, 02:34 AM
Last Post: simonchunk
  Theme Install TerrorBang 2 106 07-08-2017, 11:22 PM
Last Post: TerrorBang
  Trakt Addon Error when installing new build using Aftermath Wizard rhoop206 1 251 06-18-2017, 09:30 PM
Last Post: Surfacingx
  Help Request | "failed to install addon from zip" error rhoop206 4 327 06-02-2017, 04:22 AM
Last Post: rhoop206

Forum Jump:


Users browsing this thread: 1 Guest(s)